<!DOCTYPE html>

<!--[if IE 8]>
<html id="ie8" lang="fr-FR" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if !(IE 8) ]><!-->
<html lang="fr-FR" prefix="og: http://ogp.me/ns#">
<!--<![endif]-->
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width" />
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://infoguerre.fr/xmlrpc.php" />
<title>La contre-attaque informationnelle des Etats-Unis d&#039;Amérique après le sommet Russie-Afrique de Sotchi - Infoguerre</title>

<!-- This site is optimized with the Yoast SEO plugin v5.6.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://infoguerre.fr/2019/11/contre-attaque-informationnelle-etats-unis-damerique-apres-sommet-russie-afrique-de-sotchi/" />
<meta property="og:locale" content="fr_FR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="La contre-attaque informationnelle des Etats-Unis d&#039;Amérique après le sommet Russie-Afrique de Sotchi - Infoguerre" />
<meta property="og:description" content="&nbsp; Le mercredi 23 octobre 2019 s’est tenu, dans la nouvelle station Balnéaire Russe de Sotchi, un forum économique organisé par le Président Vladimir Poutine regroupant plus de quarante dirigeants africains accompagnés de nombreux chefs d’entreprises. A cette occasion, le Président Russe a déclaré : « les pays africains deviennent de plus en plus attractifs pour les entreprises russes. Cela provient du fait que l&rsquo;Afrique est en train de devenir un centre de croissance économique mondial. » A l’issue de ce sommet, et...En lire plus En lire plus" />
<meta property="og:url" content="https://infoguerre.fr/2019/11/contre-attaque-informationnelle-etats-unis-damerique-apres-sommet-russie-afrique-de-sotchi/" />
<meta property="og:site_name" content="Infoguerre" />
<meta property="article:section" content="Cyber" />
<meta property="article:published_time" content="2019-11-05T14:22:01+01:00" />
<meta property="og:image" content="https://infoguerre.fr/wp-content/uploads/2019/11/african-3964121_960_720-300x151.jpg" />
<meta property="og:image:secure_url" content="https://infoguerre.fr/wp-content/uploads/2019/11/african-3964121_960_720-300x151.jpg" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="&nbsp; Le mercredi 23 octobre 2019 s’est tenu, dans la nouvelle station Balnéaire Russe de Sotchi, un forum économique organisé par le Président Vladimir Poutine regroupant plus de quarante dirigeants africains accompagnés de nombreux chefs d’entreprises. A cette occasion, le Président Russe a déclaré : « les pays africains deviennent de plus en plus attractifs pour les entreprises russes. Cela provient du fait que l&rsquo;Afrique est en train de devenir un centre de croissance économique mondial. » A l’issue de ce sommet, et...En lire plus En lire plus" />
<meta name="twitter:title" content="La contre-attaque informationnelle des Etats-Unis d&#039;Amérique après le sommet Russie-Afrique de Sotchi - Infoguerre" />
<meta name="twitter:image" content="https://infoguerre.fr/wp-content/uploads/2019/11/african-3964121_960_720-300x151.jpg" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/infoguerre.fr\/","name":"Infoguerre","potentialAction":{"@type":"SearchAction","target":"https:\/\/infoguerre.fr\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","url":"https:\/\/infoguerre.fr\/2019\/11\/contre-attaque-informationnelle-etats-unis-damerique-apres-sommet-russie-afrique-de-sotchi\/","sameAs":[],"@id":"#organization","name":"EGE","logo":"https:\/\/dev.infoguerre.fr\/wp-content\/uploads\/2017\/08\/Logo_ESLSCA-EGE.jpg"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Infoguerre &raquo; Flux" href="https://infoguerre.fr/feed/" />
<link rel="alternate" type="application/rss+xml" title="Infoguerre &raquo; Flux des commentaires" href="https://infoguerre.fr/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Infoguerre &raquo; La contre-attaque informationnelle des Etats-Unis d&rsquo;Amérique après le sommet Russie-Afrique de Sotchi Flux des commentaires" href="https://infoguerre.fr/2019/11/contre-attaque-informationnelle-etats-unis-damerique-apres-sommet-russie-afrique-de-sotchi/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/infoguerre.fr\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.3"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='yarppWidgetCss-css'  href='https://infoguerre.fr/wp-content/plugins/yet-another-related-posts-plugin/style/widget.css?ver=4.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://infoguerre.fr/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.9' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://infoguerre.fr/wp-content/plugins/cookie-notice/css/front.css?ver=4.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='https://infoguerre.fr/wp-content/themes/nisarg/css/bootstrap.css?ver=4.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://infoguerre.fr/wp-content/themes/nisarg/font-awesome/css/font-awesome.min.css?ver=4.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='nisarg-style-css'  href='https://infoguerre.fr/wp-content/themes/nisarg/style.css?ver=4.9.3' type='text/css' media='all' />
<style id='nisarg-style-inline-css' type='text/css'>
	/* Color Scheme */

	/* Accent Color */

	a:active,
	a:hover,
	a:focus {
	    color: #0c2b49;
	}

	.main-navigation .primary-menu > li > a:hover, .main-navigation .primary-menu > li > a:focus {
		color: #0c2b49;
	}
	
	.main-navigation .primary-menu .sub-menu .current_page_item > a,
	.main-navigation .primary-menu .sub-menu .current-menu-item > a {
		color: #0c2b49;
	}
	.main-navigation .primary-menu .sub-menu .current_page_item > a:hover,
	.main-navigation .primary-menu .sub-menu .current_page_item > a:focus,
	.main-navigation .primary-menu .sub-menu .current-menu-item > a:hover,
	.main-navigation .primary-menu .sub-menu .current-menu-item > a:focus {
		background-color: #fff;
		color: #0c2b49;
	}
	.dropdown-toggle:hover,
	.dropdown-toggle:focus {
		color: #0c2b49;
	}

	@media (min-width: 768px){
		.main-navigation .primary-menu > .current_page_item > a,
		.main-navigation .primary-menu > .current_page_item > a:hover,
		.main-navigation .primary-menu > .current_page_item > a:focus,
		.main-navigation .primary-menu > .current-menu-item > a,
		.main-navigation .primary-menu > .current-menu-item > a:hover,
		.main-navigation .primary-menu > .current-menu-item > a:focus,
		.main-navigation .primary-menu > .current_page_ancestor > a,
		.main-navigation .primary-menu > .current_page_ancestor > a:hover,
		.main-navigation .primary-menu > .current_page_ancestor > a:focus,
		.main-navigation .primary-menu > .current-menu-ancestor > a,
		.main-navigation .primary-menu > .current-menu-ancestor > a:hover,
		.main-navigation .primary-menu > .current-menu-ancestor > a:focus {
			border-top: 4px solid #0c2b49;
		}
		.main-navigation ul ul a:hover,
		.main-navigation ul ul a.focus {
			color: #fff;
			background-color: #0c2b49;
		}
	}

	.main-navigation .primary-menu > .open > a, .main-navigation .primary-menu > .open > a:hover, .main-navigation .primary-menu > .open > a:focus {
		color: #0c2b49;
	}

	.main-navigation .primary-menu > li > .sub-menu  li > a:hover,
	.main-navigation .primary-menu > li > .sub-menu  li > a:focus {
		color: #fff;
		background-color: #0c2b49;
	}

	@media (max-width: 767px) {
		.main-navigation .primary-menu .open .sub-menu > li > a:hover {
			color: #fff;
			background-color: #0c2b49;
		}
	}

	.sticky-post{
	    background: #0c2b49;
	    color:white;
	}
	
	.entry-title a:hover,
	.entry-title a:focus{
	    color: #0c2b49;
	}

	.entry-header .entry-meta::after{
	    background: #0c2b49;
	}

	.fa {
		color: #0c2b49;
	}

	.btn-default{
		border-bottom: 1px solid #0c2b49;
	}

	.btn-default:hover, .btn-default:focus{
	    border-bottom: 1px solid #0c2b49;
	    background-color: #0c2b49;
	}

	.nav-previous:hover, .nav-next:hover{
	    border: 1px solid #0c2b49;
	    background-color: #0c2b49;
	}

	.next-post a:hover,.prev-post a:hover{
	    color: #0c2b49;
	}

	.posts-navigation .next-post a:hover .fa, .posts-navigation .prev-post a:hover .fa{
	    color: #0c2b49;
	}


	#secondary .widget-title::after{
		background-color: #0c2b49;
	    content: "";
	    position: absolute;
	    width: 50px;
	    display: block;
	    height: 4px;    
	    bottom: -15px;
	}

	#secondary .widget a:hover,
	#secondary .widget a:focus{
		color: #0c2b49;
	}

	#secondary .widget_calendar tbody a {
	    background-color: #0c2b49;
	    color: #fff;
	    padding: 0.2em;
	}

	#secondary .widget_calendar tbody a:hover{
	    background-color: #0c2b49;
	    color: #fff;
	    padding: 0.2em;
	}	

</style>
<link rel='stylesheet' id='nisarggooglefonts-css'  href='//fonts.googleapis.com/css?family=Lato:400,300italic,700|Source+Sans+Pro:400,400italic' type='text/css' media='all' />
<link rel='stylesheet' id='yarppRelatedCss-css'  href='https://infoguerre.fr/wp-content/plugins/yet-another-related-posts-plugin/style/related.css?ver=4.9.3' type='text/css' media='all' />
<script type='text/javascript' src='https://infoguerre.fr/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://infoguerre.fr/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/infoguerre.fr\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"TRUE","cookieTime":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://infoguerre.fr/wp-content/plugins/cookie-notice/js/front.js?ver=1.2.39'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://infoguerre.fr/wp-content/themes/nisarg/js/html5shiv.js?ver=3.7.3'></script>
<![endif]-->
<link rel='https://api.w.org/' href='https://infoguerre.fr/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://infoguerre.fr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://infoguerre.fr/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.3" />
<link rel='shortlink' href='https://infoguerre.fr/?p=20093' />
<link rel="alternate" type="application/json+oembed" href="https://infoguerre.fr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Finfoguerre.fr%2F2019%2F11%2Fcontre-attaque-informationnelle-etats-unis-damerique-apres-sommet-russie-afrique-de-sotchi%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://infoguerre.fr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Finfoguerre.fr%2F2019%2F11%2Fcontre-attaque-informationnelle-etats-unis-damerique-apres-sommet-russie-afrique-de-sotchi%2F&#038;format=xml" />

<style type="text/css">
        .site-header { background: ; }
</style>

		<style type="text/css" id="nisarg-header-css">
					.site-header {
				background: url(https://infoguerre.fr/wp-content/uploads/2018/01/cropped-fond_camo_infoguerre2.png) no-repeat scroll top;
				background-size: cover;
			}
			@media (min-width: 320px) and (max-width: 359px ) {
				.site-header {
					height: 80px;
				}
			}
			@media (min-width: 360px) and (max-width: 767px ) {
				.site-header {
					height: 90px;
				}
			}
			@media (min-width: 768px) and (max-width: 979px ) {
				.site-header {
					height: 192px;
				}
			}
			@media (min-width: 980px) and (max-width: 1279px ){
				.site-header {
					height: 245px;
				}
			}
			@media (min-width: 1280px) and (max-width: 1365px ){
				.site-header {
					height: 320px;
				}
			}
			@media (min-width: 1366px) and (max-width: 1439px ){
				.site-header {
					height: 341px;
				}
			}
			@media (min-width: 1440px) and (max-width: 1599px ) {
				.site-header {
					height: 360px;
				}
			}
			@media (min-width: 1600px) and (max-width: 1919px ) {
				.site-header {
					height: 400px;
				}
			}
			@media (min-width: 1920px) and (max-width: 2559px ) {
				.site-header {
					height: 480px;
				}
			}
			@media (min-width: 2560px)  and (max-width: 2879px ) {
				.site-header {
					height: 640px;
				}
			}
			@media (min-width: 2880px) {
				.site-header {
					height: 720px;
				}
			}
			.site-header{
				-webkit-box-shadow: 0px 0px 2px 1px rgba(182,182,182,0.3);
		    	-moz-box-shadow: 0px 0px 2px 1px rgba(182,182,182,0.3);
		    	-o-box-shadow: 0px 0px 2px 1px rgba(182,182,182,0.3);
		    	box-shadow: 0px 0px 2px 1px rgba(182,182,182,0.3);
			}
					.site-title,
			.site-description {
				color: #fff;
			}
			.site-title::after{
				background: #fff;
				content:"";
			}
				</style>
		</head>
<body class="post-template-default single single-post postid-20093 single-format-standard do-etfw group-blog">
<div id="page" class="hfeed site">
<header id="masthead"  role="banner">
	<nav id="site-navigation" class="main-navigation navbar-fixed-top navbar-left" role="navigation">
		<!-- Brand and toggle get grouped for better mobile display -->
		<div class="container" id="navigation_menu">
			<div class="navbar-header">
									<button type="button" class="menu-toggle" data-toggle="collapse" data-target=".navbar-ex1-collapse">
						<span class="sr-only">Toggle navigation</span>
						<span class="icon-bar"></span> 
						<span class="icon-bar"></span>
						<span class="icon-bar"></span>
					</button>
									<a class="navbar-brand" href="https://infoguerre.fr/">Infoguerre</a>
			</div><!-- .navbar-header -->
			<div class="collapse navbar-collapse navbar-ex1-collapse"><ul id="menu-menu-1" class="primary-menu"><li id="menu-item-17911" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-17911"><a href="https://infoguerre.fr">Publications</a>
<ul class="sub-menu">
	<li id="menu-item-14327" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14327"><a href="https://infoguerre.fr/category/debats/">Débats</a></li>
	<li id="menu-item-17890" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17890"><a href="https://infoguerre.fr/category/conquetes-de-marche/">Conquêtes de Marché</a></li>
	<li id="menu-item-14325" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14325"><a href="https://infoguerre.fr/category/influence-normative-et-culturelle/">Influence Normative et Culturelle</a></li>
	<li id="menu-item-14329" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14329"><a href="https://infoguerre.fr/category/medias-et-reseaux-sociaux/">Médias et Réseaux Sociaux</a></li>
	<li id="menu-item-14326" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14326"><a href="https://infoguerre.fr/category/problematiques-de-puissance/">Problématiques de Puissance</a></li>
	<li id="menu-item-14328" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14328"><a href="https://infoguerre.fr/category/rapports-de-force/">Rapports de Force</a></li>
	<li id="menu-item-17891" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17891"><a href="https://infoguerre.fr/category/strategies/">Stratégies</a></li>
	<li id="menu-item-14330" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14330"><a href="https://infoguerre.fr/category/theories-et-doctrines/">Théories et Doctrines</a></li>
</ul>
</li>
<li id="menu-item-14236" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-14236"><a href="https://infoguerre.fr/category/knowckers-articles/">Knowckers</a>
<ul class="sub-menu">
	<li id="menu-item-14152" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14152"><a href="https://infoguerre.fr/category/knowckers-articles/">Articles</a></li>
	<li id="menu-item-14153" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14153"><a href="https://infoguerre.fr/category/knowckers-dossiers/">Dossiers</a></li>
</ul>
</li>
<li id="menu-item-14161" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-14161"><a href="https://infoguerre.fr/qui-sommes-nous/">A propos</a>
<ul class="sub-menu">
	<li id="menu-item-14160" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14160"><a href="https://infoguerre.fr/qui-sommes-nous/">Qui sommes nous ?</a></li>
	<li id="menu-item-14247" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14247"><a href="https://infoguerre.fr/partenaires/">Nos Partenaires</a></li>
	<li id="menu-item-14246" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14246"><a href="https://infoguerre.fr/contact/">Nous contacter</a></li>
</ul>
</li>
<li id="menu-item-14245" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14245"><a href="https://infoguerre.fr/glossaire/">Glossaire</a></li>
</ul></div>		</div><!--#container-->
	</nav>
	<div id="cc_spacer"></div><!-- used to clear fixed navigation by the themes js -->  
	<div class="site-header">
		<div class="site-branding">
			<a class="home-link" href="https://infoguerre.fr/" title="Infoguerre" rel="home">
				<h1 class="site-title">Infoguerre</h1>
				<h2 class="site-description">Centre de reflexion sur la guerre economique</h2>
			</a>
		</div><!--.site-branding-->
	</div><!--.site-header-->
</header>
<div id="content" class="site-content">

	<div class="container">
		<div class="row">
			<div id="primary" class="col-md-8 content-area">
				<main id="main" role="main">

									
<article id="post-20093"  class="post-content post-20093 post type-post status-publish format-standard hentry category-cyber">

	
	
	<header class="entry-header">
		<span class="screen-reader-text">La contre-attaque informationnelle des Etats-Unis d&rsquo;Amérique après le sommet Russie-Afrique de Sotchi</span>
					<h1 class="entry-title">La contre-attaque informationnelle des Etats-Unis d&rsquo;Amérique après le sommet Russie-Afrique de Sotchi</h1>
		
				<div class="entry-meta">
			<h5 class="entry-date"><i class="fa fa-calendar-o"></i> <a href="https://infoguerre.fr/2019/11/contre-attaque-informationnelle-etats-unis-damerique-apres-sommet-russie-afrique-de-sotchi/" title="14 h 22 min" rel="bookmark"><time class="entry-date" datetime="2019-11-05T14:22:01+00:00" pubdate>5 novembre 2019 </time></a><span class="byline"></h5>
		</div><!-- .entry-meta -->
			</header><!-- .entry-header -->
			<div class="entry-content">
				<p style="text-align: center;"><img class="alignnone size-medium wp-image-20094" src="https://infoguerre.fr/wp-content/uploads/2019/11/african-3964121_960_720-300x151.jpg" alt="" width="300" height="151" srcset="https://infoguerre.fr/wp-content/uploads/2019/11/african-3964121_960_720-300x151.jpg 300w, https://infoguerre.fr/wp-content/uploads/2019/11/african-3964121_960_720-768x386.jpg 768w, https://infoguerre.fr/wp-content/uploads/2019/11/african-3964121_960_720-537x270.jpg 537w, https://infoguerre.fr/wp-content/uploads/2019/11/african-3964121_960_720.jpg 960w" sizes="(max-width: 300px) 100vw, 300px" /></p>
<p>&nbsp;</p>
<p>Le mercredi 23 octobre 2019 s’est tenu, dans la nouvelle station Balnéaire Russe de <a href="https://www.courrierinternational.com/article/sommet-la-russie-aspire-ouvrir-une-nouvelle-ere-en-afrique">Sotchi</a>, un forum économique organisé par le Président Vladimir Poutine regroupant plus de quarante dirigeants africains accompagnés de nombreux chefs d’entreprises. A cette occasion, le Président Russe a déclaré : « les pays africains deviennent de plus en plus attractifs pour les entreprises russes. Cela provient du fait que l&rsquo;Afrique est en train de devenir un centre de croissance économique mondial. » A l’issue de ce sommet, et à l’analyse des secteurs d’activités des entreprises présents dans les stands et les accords issus de ce sommet, il ressort que la Russie accorde une priorité, dans le développement de ses relations commerciales avec l’Afrique, à la signature des contrats de <a href="https://www.lavenir.net/cnt/dmf20191023_01398085/a-sotchi-la-russie-s-approche-des-mines-africaines">prospection de matières premières</a>, au <a href="https://www.lesechos.fr/2018/05/a-sotchi-rosatom-promeut-le-nucleaire-made-in-russia-990544">développement de l’énergie nucléaire</a> à des fins civiles, et à la coopération militaire pour la <a href="https://www.lapresse.ca/international/afrique/201910/24/01-5246737-chars-dassaut-kalachnikovs-la-russie-etale-ses-armes-pour-seduire-lafrique.php">vente d’armes</a> et enfin à la communication.</p>
<p>Le mercredi 30 octobre 2019 soit quelques jours après le sommet Russie Afrique, <a href="https://newsroom.fb.com/news/2019/10/removing-more-coordinated-inauthentic-behavior-from-russia/">Nathaniel Gleicher</a>,  « Head of Cybersecurity Policy » du géant américain Facebook (1,5 milliards d’utilisateurs actifs/mois, 107 langues,…) a annoncé la suppression de 35 comptes, 73 pages et sept groupes de discussion sur son réseau jugés « toxiques ». Selon lui, ces comptes étaient pilotées depuis la Russie pour des campagnes de manipulation de l’opinion publique africaine, car leur contenus, adaptés à chacun des huit pays visés (Côte d’Ivoire, RDC, Centrafrique, Cameroun, Madagascar, Mozambique, Soudan, Libye), se concentraient sur des informations plurielles incluant une propagande de la politique de la Russie en  Afrique et les techniques d’intoxication et de désinformation de la politique américaine et française. Environ 1,7 million de comptes de suiveurs sur Facebook n’ont plus aujourd’hui accès aux comptes incriminées.</p>
<p>&nbsp;</p>
<p><strong>Les jeux d’influence</strong></p>
<p>Les informations à l’origine de la suppression desdits comptes ont été fournies à Facebook par le <a href="https://cyber.fsi.stanford.edu/sciabout">Cyber Policy Center</a> de l’Université d’Etat de Stanford à travers son programme <a href="https://cyber.fsi.stanford.edu/io">Stanford Internet Observatory</a>, dans le cadre d’enquêtes internes sur des opérations liées à la Russie envers l&rsquo;Afrique. Ce programme, logé à l’Université de Stanford, a pour mission de comprendre comment la technologie affecte la sécurité et la gouvernance pour répondre aux préoccupations stratégiques du gouvernement américain. Le rapport d’enquête y relatif, intitulé « <a href="https://fsi-live.s3.us-west-1.amazonaws.com/s3fs-public/29oct2019_sio_-_russia_linked_influence_operations_in_africa.final_.pdf">Evidence of Russia-Linked Inﬂuence Operations in Africa </a>», a été produit le 29 octobre 2019 par trois auteurs : <a href="https://www.google.fr/search?source=hp&amp;ei=Pty-XY_UFsealwSFqoPYCw&amp;q=Shelby+Grossman&amp;oq=Shelby+Grossman&amp;gs_l=psy-ab.3..0i19l4j0i22i30i19l3.23127.23127..23805...0.0..0.232.232.2-1......0....2j1..gws-wiz.....0.TpAoLZLonNk&amp;ved=0ahUKEwiP65rhmM7lAhVHzYUKHQXVALsQ4dUDCAU&amp;uact=5">Sleby Grossnan</a> (membre du Center of African Studies de l’Université de Berkeley et d’une dizaine d’autres ONGs en rapport avec l’Afrique), <a href="https://cisac.fsi.stanford.edu/people/daniel-bush">Daniel Bush</a> (titulaire d’un Phd sur la culture internet en Russie et en Ukraine), et <a href="http://www.reneediresta.com/">Renée DiResta</a> (spécialiste de la diffusion de récits malveillants dans les réseaux sociaux. Elle a étudié par ailleurs la désinformation et la propagande <a href="https://fr.wikipedia.org/wiki/Pensée_computationnelle">computationnelle</a> dans le contexte des conspirations de pseudoscience, du terrorisme et de la guerre de l’information parrainée par les Etats. Elle a conseillé le Congrès Américain, le Département d’État et d’autres organisations universitaires, civiles et commerciales). Le profil des auteurs, très proches du gouvernement américain permettent de déduire que l’action menée par l’entreprise privée américaine Facebook est la phase opérationnelle d&rsquo;une contre-attaque informationnelle par le contenant (manipulation logicielle dans le but de bloquer les accès) et par le contenu (médiatisation de l’action menée contre les Russes relayé par un maximum de médias.</p>
<p>&nbsp;</p>
<p><strong>La machine de guerre économique du Kremlin</strong></p>
<p>Cette contre-attaque américaine est la réponse à une énième attaque par le contenu dont les Russes, via leurs médias, sont passé maitres dans l’Art depuis 2012 sous l’impulsion du Chef d’état-major des forces armées russes de Valeri <a href="https://www.lefigaro.fr/international/2017/02/16/01003-20170216ARTFIG00281-la-dezinformatsiya-redoutable-arme-russe.php">Vassilievitch Guerassimov</a>. Il avait déclaré à cet effet : « La valeur des outils non militaires dans la réussite d&rsquo;objectifs politiques et stratégiques s&rsquo;accroît et, souvent, elle en vient à éclipser la puissance des armes en efficacité ». A titre d’illustration on peut citer, outre la campagne désinformation via les comptes Facebook en Afrique, une kyrielle d’actions similaires antérieures perpétrées par les médias de propagande russe : élections américaines, homophobie, délégitimation de l’Union Européenne, manifestations liées au sommet du G20 de 2017, l’affaire Théo en Seine St Denis, conflits en Syrie, etc…</p>
<p>A l’analyse, ces opérations de guerre de l’information correspondent à l’acception russe du smart power tel que défini par Celine Marangé de l’IRSEM dans les stratégies et les pratiques d’influence de la Russie : « obtenir un avantage sur l’adversaire par le biais des technologies d’information et de communication, … protéger ses sources d’information concernant le terrain d’opération et, dans le même temps, dénier, dégrader, corrompre ou détruire les sources de l’ennemi concernant ce même terrain d’opération ». C’est dans cette optique qu’à la veille du sommet Russie-Afrique, les agences officielles de presse russes, <a href="https://fr.wikipedia.org/wiki/Histoire_des_agences_de_presse_en_Russie">TASS et Ria Novosti</a>, ont organisé une rencontre avec les agences de presse africaines pour dessiner la future stratégie d’influence de la Russie. L’intérêt des Russes pour l’Afrique devrait bientôt se manifester par des partenariats entre les agences de presse locales et des médias comme <a href="https://www.nouvelobs.com/rue89/rue89-sur-les-reseaux/20170102.RUE6087/rt-france-sputnik-dix-choses-a-savoir-sur-les-medias-russes-en-france.html">Sputnik et RT</a>.</p>
<p>&nbsp;</p>
<p style="text-align: right;">Hermann Hakapoka</p>
<div class='yarpp-related'>
<p>Articles similaires :</p><ol>
<li><a href="https://infoguerre.fr/2018/06/lastroturfing-4-0-entre-influence-digitale-cyberguerre/" rel="bookmark" title="L’astroturfing  « 4.0  » : entre influence digitale et cyberguerre">L’astroturfing  « 4.0  » : entre influence digitale et cyberguerre </a></li>
<li><a href="https://infoguerre.fr/2018/09/necessite-dune-grille-de-lecture-de-cyber-criminalite/" rel="bookmark" title="La nécessité d&rsquo;une grille de lecture de la cyber criminalité">La nécessité d&rsquo;une grille de lecture de la cyber criminalité </a></li>
<li><a href="https://infoguerre.fr/2018/10/manipulations-de-linformation-analyse-dun-rapport-attendu/" rel="bookmark" title="Les manipulations de l’information : analyse d’un rapport attendu">Les manipulations de l’information : analyse d’un rapport attendu </a></li>
<li><a href="https://infoguerre.fr/2019/06/enjeux-marchands-de-cyber-securite/" rel="bookmark" title="Les enjeux marchands de la cyber sécurité">Les enjeux marchands de la cyber sécurité </a></li>
<li><a href="https://infoguerre.fr/2019/06/route-de-soie-numerique/" rel="bookmark" title="La route de la soie numérique">La route de la soie numérique </a></li>
</ol>
</div>

							</div><!-- .entry-content -->

	<footer class="entry-footer">
		<hr><div class="row"><div class="col-md-6 cattegories"><span class="cat-links"><i class="fa fa-folder-open"></i>
		 <a href="https://infoguerre.fr/category/cyber/" rel="category tag">Cyber</a></span></div></div>	</footer><!-- .entry-footer -->
</article><!-- #post-## -->
				</main><!-- #main -->
				<div class="post-navigation" style="display:none;">
						<nav class="navigation" role="navigation">
		<h2 class="screen-reader-text">Post navigation</h2>
		<div class="nav-links">
			<div class="row">
			<!-- Get Next Post -->
			
			<div class="col-md-6"><p> </p></div>			
			<!-- Get Previous Post -->
			
							<div class="col-md-6 prev-post">
				<a class="" href="https://infoguerre.fr/2019/11/polemique-guerison-paludisme/"><span class="next-prev-text">Précédant<i class="fa fa-angle-right"></i>
</span><br>La polémique sur la guérison du paludisme</a>
				</div>
						
			</div>
		</div><!-- .nav-links -->
	</nav><!-- .navigation-->
					</div>
				<div class="post-comments" style="display:none;">
					Comments are closed.				</div>
							</div><!-- #primary -->
			<div id="secondary" class="col-md-4 sidebar widget-area" role="complementary">
		<aside id="yarpp_widget-2" class="widget widget_yarpp_widget"><h4 class="widget-title">Articles similaires</h4><div class='yarpp-related-widget'>
<ol><li><a href="https://infoguerre.fr/2018/06/lastroturfing-4-0-entre-influence-digitale-cyberguerre/" rel="bookmark">L’astroturfing  « 4.0  » : entre influence digitale et cyberguerre</a></li><li><a href="https://infoguerre.fr/2018/09/necessite-dune-grille-de-lecture-de-cyber-criminalite/" rel="bookmark">La nécessité d&rsquo;une grille de lecture de la cyber criminalité</a></li><li><a href="https://infoguerre.fr/2018/10/manipulations-de-linformation-analyse-dun-rapport-attendu/" rel="bookmark">Les manipulations de l’information : analyse d’un rapport attendu</a></li><li><a href="https://infoguerre.fr/2019/06/enjeux-marchands-de-cyber-securite/" rel="bookmark">Les enjeux marchands de la cyber sécurité</a></li><li><a href="https://infoguerre.fr/2019/06/route-de-soie-numerique/" rel="bookmark">La route de la soie numérique</a></li></ol>
</div>
</aside><aside id="search-2" class="widget widget_search"><h4 class="widget-title">Recherche</h4>
<form role="search" method="get" class="search-form" action="https://infoguerre.fr/">
	<label>
		<span class="screen-reader-text">Search for:</span>
		<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" title="Search for:" />
	</label>
	<button type="submit" class="search-submit"><span class="screen-reader-text">Search</span></button>
</form>
</aside><aside id="rss-2" class="widget widget_rss"><h4 class="widget-title"><a class="rsswidget" href="http://www.ege.fr/index.php/actualites/feed/rss/blog.feed"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://infoguerre.fr/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="">Actualités EGE</a></h4></aside><aside id="do-etfw-2" class="widget widget-do-etfw">					<h4 class="widget-title">Tweets</h4>		
		<a class="twitter-timeline" data-height="400" data-theme="light" data-link-color="#3b94d9" data-border-color="#f5f5f5" data-chrome="noheader nofooter" href="https://twitter.com/ege_fr">Tweets by @ege_fr</a>
</aside><aside id="categories-2" class="widget widget_categories"><h4 class="widget-title">Catégories</h4>		<ul>
	<li class="cat-item cat-item-4394"><a href="https://infoguerre.fr/category/conquetes-de-marche/" >Conquêtes de Marché</a>
</li>
	<li class="cat-item cat-item-4499"><a href="https://infoguerre.fr/category/cyber/" >Cyber</a>
</li>
	<li class="cat-item cat-item-4393"><a href="https://infoguerre.fr/category/debats/" >Débats</a>
</li>
	<li class="cat-item cat-item-4391"><a href="https://infoguerre.fr/category/influence-normative-et-culturelle/" >Influence Normative et Culturelle</a>
</li>
	<li class="cat-item cat-item-1001"><a href="https://infoguerre.fr/category/knowckers-articles/" title="Articles Knowckers">Knowckers &#8211; Articles</a>
</li>
	<li class="cat-item cat-item-1004"><a href="https://infoguerre.fr/category/knowckers-dossiers/" title="Dossiers Knowckers">Knowckers &#8211; Dossiers</a>
</li>
	<li class="cat-item cat-item-4396"><a href="https://infoguerre.fr/category/medias-et-reseaux-sociaux/" >Médias et Réseaux Sociaux</a>
</li>
	<li class="cat-item cat-item-4390"><a href="https://infoguerre.fr/category/problematiques-de-puissance/" >Problématiques de Puissance</a>
</li>
	<li class="cat-item cat-item-4389"><a href="https://infoguerre.fr/category/rapports-de-force/" >Rapports de Force</a>
</li>
	<li class="cat-item cat-item-4500"><a href="https://infoguerre.fr/category/resilience/" >Résilience</a>
</li>
	<li class="cat-item cat-item-4501"><a href="https://infoguerre.fr/category/securite-nationale/" >Sécurité nationale</a>
</li>
	<li class="cat-item cat-item-4395"><a href="https://infoguerre.fr/category/strategies/" >Stratégies</a>
</li>
	<li class="cat-item cat-item-4392"><a href="https://infoguerre.fr/category/theories-et-doctrines/" >Théories et Doctrines</a>
</li>
		</ul>
</aside></div><!-- #secondary .widget-area -->


		</div> <!--.row-->
	</div><!--.container-->
		</div><!-- #content -->
	<footer id="colophon" class="site-footer" role="contentinfo">
		<div class="row site-info">
			&copy; 2019			<span class="sep"> | </span>
			 			<a href=" https://wordpress.org/" >WordPress</a>
			<span class="sep"> | </span>
			Theme: <a href="https://wordpress.org/themes/nisarg/" rel="designer">Nisarg</a>		</div><!-- .site-info -->
	</footer><!-- #colophon -->
</div><!-- #page -->
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/infoguerre.fr\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Merci de confirmer que vous n\u2019\u00eates pas un robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://infoguerre.fr/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.9'></script>
<script type='text/javascript' src='https://infoguerre.fr/wp-content/themes/nisarg/js/bootstrap.js?ver=4.9.3'></script>
<script type='text/javascript' src='https://infoguerre.fr/wp-content/themes/nisarg/js/navigation.js?ver=4.9.3'></script>
<script type='text/javascript' src='https://infoguerre.fr/wp-content/themes/nisarg/js/skip-link-focus-fix.js?ver=4.9.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var screenReaderText = {"expand":"expand child menu","collapse":"collapse child menu"};
/* ]]> */
</script>
<script type='text/javascript' src='https://infoguerre.fr/wp-content/themes/nisarg/js/nisarg.js?ver=4.9.3'></script>
<script type='text/javascript' src='https://infoguerre.fr/wp-content/plugins/easy-twitter-feed-widget//js/twitter-widgets.js?ver=1.0'></script>
<script type='text/javascript' src='https://infoguerre.fr/wp-includes/js/wp-embed.min.js?ver=4.9.3'></script>

			<div id="cookie-notice" role="banner" class="cn-bottom bootstrap" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">Nous utilisons des cookies pour vous garantir la meilleure expérience sur notre site. Si vous continuez à utiliser ce dernier, nous considérerons que vous acceptez l'utilisation des cookies.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie button bootstrap">Ok</a>
				</div>
			</div></body>
</html>
