<!DOCTYPE html>

<!--[if IE 8]>
<html id="ie8" lang="fr-FR" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if !(IE 8) ]><!-->
<html lang="fr-FR" prefix="og: http://ogp.me/ns#">
<!--<![endif]-->
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width" />
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://infoguerre.fr/xmlrpc.php" />
<title>La guerre informationnelle autour du loup en France : un rapport de force de longue durée - Infoguerre</title>

<!-- This site is optimized with the Yoast SEO plugin v5.6.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://infoguerre.fr/2019/12/guerre-informationnelle-autour-loup-france-rapport-de-force-de-longue-duree/" />
<meta property="og:locale" content="fr_FR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="La guerre informationnelle autour du loup en France : un rapport de force de longue durée - Infoguerre" />
<meta property="og:description" content="&nbsp; &nbsp; De par sa charge symbolique, le loup occupe une place particulière dans l’imaginaire et la culture française. Son retour et son expansion réveillent les peurs enfouies, car il est une réminiscence des temps anciens, quand il était craint et redouté. Mais dans une société qui s’est retirée des espaces ruraux en même temps qu’elle a développé une conscience écologique forte, il est devenu l’incarnation de la nécessité de sauvegarder la faune et la flore. &nbsp; Un rapport de...En lire plus En lire plus" />
<meta property="og:url" content="https://infoguerre.fr/2019/12/guerre-informationnelle-autour-loup-france-rapport-de-force-de-longue-duree/" />
<meta property="og:site_name" content="Infoguerre" />
<meta property="article:section" content="Rapports de Force" />
<meta property="article:published_time" content="2019-12-31T17:55:40+01:00" />
<meta property="og:image" content="https://cdn.pixabay.com/photo/2017/04/13/13/18/wolf-2227541_960_720.jpg" />
<meta property="og:image:secure_url" content="https://cdn.pixabay.com/photo/2017/04/13/13/18/wolf-2227541_960_720.jpg" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="&nbsp; &nbsp; De par sa charge symbolique, le loup occupe une place particulière dans l’imaginaire et la culture française. Son retour et son expansion réveillent les peurs enfouies, car il est une réminiscence des temps anciens, quand il était craint et redouté. Mais dans une société qui s’est retirée des espaces ruraux en même temps qu’elle a développé une conscience écologique forte, il est devenu l’incarnation de la nécessité de sauvegarder la faune et la flore. &nbsp; Un rapport de...En lire plus En lire plus" />
<meta name="twitter:title" content="La guerre informationnelle autour du loup en France : un rapport de force de longue durée - Infoguerre" />
<meta name="twitter:image" content="https://cdn.pixabay.com/photo/2017/04/13/13/18/wolf-2227541_960_720.jpg" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/infoguerre.fr\/","name":"Infoguerre","potentialAction":{"@type":"SearchAction","target":"https:\/\/infoguerre.fr\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","url":"https:\/\/infoguerre.fr\/2019\/12\/guerre-informationnelle-autour-loup-france-rapport-de-force-de-longue-duree\/","sameAs":[],"@id":"#organization","name":"EGE","logo":"https:\/\/dev.infoguerre.fr\/wp-content\/uploads\/2017\/08\/Logo_ESLSCA-EGE.jpg"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Infoguerre &raquo; Flux" href="https://infoguerre.fr/feed/" />
<link rel="alternate" type="application/rss+xml" title="Infoguerre &raquo; Flux des commentaires" href="https://infoguerre.fr/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Infoguerre &raquo; La guerre informationnelle autour du loup en France :  un rapport de force de longue durée Flux des commentaires" href="https://infoguerre.fr/2019/12/guerre-informationnelle-autour-loup-france-rapport-de-force-de-longue-duree/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/infoguerre.fr\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.3"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='yarppWidgetCss-css'  href='https://infoguerre.fr/wp-content/plugins/yet-another-related-posts-plugin/style/widget.css?ver=4.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://infoguerre.fr/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.9' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://infoguerre.fr/wp-content/plugins/cookie-notice/css/front.css?ver=4.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='https://infoguerre.fr/wp-content/themes/nisarg/css/bootstrap.css?ver=4.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://infoguerre.fr/wp-content/themes/nisarg/font-awesome/css/font-awesome.min.css?ver=4.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='nisarg-style-css'  href='https://infoguerre.fr/wp-content/themes/nisarg/style.css?ver=4.9.3' type='text/css' media='all' />
<style id='nisarg-style-inline-css' type='text/css'>
	/* Color Scheme */

	/* Accent Color */

	a:active,
	a:hover,
	a:focus {
	    color: #0c2b49;
	}

	.main-navigation .primary-menu > li > a:hover, .main-navigation .primary-menu > li > a:focus {
		color: #0c2b49;
	}
	
	.main-navigation .primary-menu .sub-menu .current_page_item > a,
	.main-navigation .primary-menu .sub-menu .current-menu-item > a {
		color: #0c2b49;
	}
	.main-navigation .primary-menu .sub-menu .current_page_item > a:hover,
	.main-navigation .primary-menu .sub-menu .current_page_item > a:focus,
	.main-navigation .primary-menu .sub-menu .current-menu-item > a:hover,
	.main-navigation .primary-menu .sub-menu .current-menu-item > a:focus {
		background-color: #fff;
		color: #0c2b49;
	}
	.dropdown-toggle:hover,
	.dropdown-toggle:focus {
		color: #0c2b49;
	}

	@media (min-width: 768px){
		.main-navigation .primary-menu > .current_page_item > a,
		.main-navigation .primary-menu > .current_page_item > a:hover,
		.main-navigation .primary-menu > .current_page_item > a:focus,
		.main-navigation .primary-menu > .current-menu-item > a,
		.main-navigation .primary-menu > .current-menu-item > a:hover,
		.main-navigation .primary-menu > .current-menu-item > a:focus,
		.main-navigation .primary-menu > .current_page_ancestor > a,
		.main-navigation .primary-menu > .current_page_ancestor > a:hover,
		.main-navigation .primary-menu > .current_page_ancestor > a:focus,
		.main-navigation .primary-menu > .current-menu-ancestor > a,
		.main-navigation .primary-menu > .current-menu-ancestor > a:hover,
		.main-navigation .primary-menu > .current-menu-ancestor > a:focus {
			border-top: 4px solid #0c2b49;
		}
		.main-navigation ul ul a:hover,
		.main-navigation ul ul a.focus {
			color: #fff;
			background-color: #0c2b49;
		}
	}

	.main-navigation .primary-menu > .open > a, .main-navigation .primary-menu > .open > a:hover, .main-navigation .primary-menu > .open > a:focus {
		color: #0c2b49;
	}

	.main-navigation .primary-menu > li > .sub-menu  li > a:hover,
	.main-navigation .primary-menu > li > .sub-menu  li > a:focus {
		color: #fff;
		background-color: #0c2b49;
	}

	@media (max-width: 767px) {
		.main-navigation .primary-menu .open .sub-menu > li > a:hover {
			color: #fff;
			background-color: #0c2b49;
		}
	}

	.sticky-post{
	    background: #0c2b49;
	    color:white;
	}
	
	.entry-title a:hover,
	.entry-title a:focus{
	    color: #0c2b49;
	}

	.entry-header .entry-meta::after{
	    background: #0c2b49;
	}

	.fa {
		color: #0c2b49;
	}

	.btn-default{
		border-bottom: 1px solid #0c2b49;
	}

	.btn-default:hover, .btn-default:focus{
	    border-bottom: 1px solid #0c2b49;
	    background-color: #0c2b49;
	}

	.nav-previous:hover, .nav-next:hover{
	    border: 1px solid #0c2b49;
	    background-color: #0c2b49;
	}

	.next-post a:hover,.prev-post a:hover{
	    color: #0c2b49;
	}

	.posts-navigation .next-post a:hover .fa, .posts-navigation .prev-post a:hover .fa{
	    color: #0c2b49;
	}


	#secondary .widget-title::after{
		background-color: #0c2b49;
	    content: "";
	    position: absolute;
	    width: 50px;
	    display: block;
	    height: 4px;    
	    bottom: -15px;
	}

	#secondary .widget a:hover,
	#secondary .widget a:focus{
		color: #0c2b49;
	}

	#secondary .widget_calendar tbody a {
	    background-color: #0c2b49;
	    color: #fff;
	    padding: 0.2em;
	}

	#secondary .widget_calendar tbody a:hover{
	    background-color: #0c2b49;
	    color: #fff;
	    padding: 0.2em;
	}	

</style>
<link rel='stylesheet' id='nisarggooglefonts-css'  href='//fonts.googleapis.com/css?family=Lato:400,300italic,700|Source+Sans+Pro:400,400italic' type='text/css' media='all' />
<link rel='stylesheet' id='yarppRelatedCss-css'  href='https://infoguerre.fr/wp-content/plugins/yet-another-related-posts-plugin/style/related.css?ver=4.9.3' type='text/css' media='all' />
<script type='text/javascript' src='https://infoguerre.fr/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://infoguerre.fr/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/infoguerre.fr\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"TRUE","cookieTime":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://infoguerre.fr/wp-content/plugins/cookie-notice/js/front.js?ver=1.2.39'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://infoguerre.fr/wp-content/themes/nisarg/js/html5shiv.js?ver=3.7.3'></script>
<![endif]-->
<link rel='https://api.w.org/' href='https://infoguerre.fr/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://infoguerre.fr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://infoguerre.fr/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.3" />
<link rel='shortlink' href='https://infoguerre.fr/?p=20339' />
<link rel="alternate" type="application/json+oembed" href="https://infoguerre.fr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Finfoguerre.fr%2F2019%2F12%2Fguerre-informationnelle-autour-loup-france-rapport-de-force-de-longue-duree%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://infoguerre.fr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Finfoguerre.fr%2F2019%2F12%2Fguerre-informationnelle-autour-loup-france-rapport-de-force-de-longue-duree%2F&#038;format=xml" />

<style type="text/css">
        .site-header { background: ; }
</style>

		<style type="text/css" id="nisarg-header-css">
					.site-header {
				background: url(https://infoguerre.fr/wp-content/uploads/2018/01/cropped-fond_camo_infoguerre2.png) no-repeat scroll top;
				background-size: cover;
			}
			@media (min-width: 320px) and (max-width: 359px ) {
				.site-header {
					height: 80px;
				}
			}
			@media (min-width: 360px) and (max-width: 767px ) {
				.site-header {
					height: 90px;
				}
			}
			@media (min-width: 768px) and (max-width: 979px ) {
				.site-header {
					height: 192px;
				}
			}
			@media (min-width: 980px) and (max-width: 1279px ){
				.site-header {
					height: 245px;
				}
			}
			@media (min-width: 1280px) and (max-width: 1365px ){
				.site-header {
					height: 320px;
				}
			}
			@media (min-width: 1366px) and (max-width: 1439px ){
				.site-header {
					height: 341px;
				}
			}
			@media (min-width: 1440px) and (max-width: 1599px ) {
				.site-header {
					height: 360px;
				}
			}
			@media (min-width: 1600px) and (max-width: 1919px ) {
				.site-header {
					height: 400px;
				}
			}
			@media (min-width: 1920px) and (max-width: 2559px ) {
				.site-header {
					height: 480px;
				}
			}
			@media (min-width: 2560px)  and (max-width: 2879px ) {
				.site-header {
					height: 640px;
				}
			}
			@media (min-width: 2880px) {
				.site-header {
					height: 720px;
				}
			}
			.site-header{
				-webkit-box-shadow: 0px 0px 2px 1px rgba(182,182,182,0.3);
		    	-moz-box-shadow: 0px 0px 2px 1px rgba(182,182,182,0.3);
		    	-o-box-shadow: 0px 0px 2px 1px rgba(182,182,182,0.3);
		    	box-shadow: 0px 0px 2px 1px rgba(182,182,182,0.3);
			}
					.site-title,
			.site-description {
				color: #fff;
			}
			.site-title::after{
				background: #fff;
				content:"";
			}
				</style>
		</head>
<body class="post-template-default single single-post postid-20339 single-format-standard do-etfw group-blog">
<div id="page" class="hfeed site">
<header id="masthead"  role="banner">
	<nav id="site-navigation" class="main-navigation navbar-fixed-top navbar-left" role="navigation">
		<!-- Brand and toggle get grouped for better mobile display -->
		<div class="container" id="navigation_menu">
			<div class="navbar-header">
									<button type="button" class="menu-toggle" data-toggle="collapse" data-target=".navbar-ex1-collapse">
						<span class="sr-only">Toggle navigation</span>
						<span class="icon-bar"></span> 
						<span class="icon-bar"></span>
						<span class="icon-bar"></span>
					</button>
									<a class="navbar-brand" href="https://infoguerre.fr/">Infoguerre</a>
			</div><!-- .navbar-header -->
			<div class="collapse navbar-collapse navbar-ex1-collapse"><ul id="menu-menu-1" class="primary-menu"><li id="menu-item-17911" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-17911"><a href="https://infoguerre.fr">Publications</a>
<ul class="sub-menu">
	<li id="menu-item-14327" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14327"><a href="https://infoguerre.fr/category/debats/">Débats</a></li>
	<li id="menu-item-17890" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17890"><a href="https://infoguerre.fr/category/conquetes-de-marche/">Conquêtes de Marché</a></li>
	<li id="menu-item-14325" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14325"><a href="https://infoguerre.fr/category/influence-normative-et-culturelle/">Influence Normative et Culturelle</a></li>
	<li id="menu-item-14329" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14329"><a href="https://infoguerre.fr/category/medias-et-reseaux-sociaux/">Médias et Réseaux Sociaux</a></li>
	<li id="menu-item-14326" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14326"><a href="https://infoguerre.fr/category/problematiques-de-puissance/">Problématiques de Puissance</a></li>
	<li id="menu-item-14328" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-14328"><a href="https://infoguerre.fr/category/rapports-de-force/">Rapports de Force</a></li>
	<li id="menu-item-17891" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17891"><a href="https://infoguerre.fr/category/strategies/">Stratégies</a></li>
	<li id="menu-item-14330" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14330"><a href="https://infoguerre.fr/category/theories-et-doctrines/">Théories et Doctrines</a></li>
</ul>
</li>
<li id="menu-item-14236" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-14236"><a href="https://infoguerre.fr/category/knowckers-articles/">Knowckers</a>
<ul class="sub-menu">
	<li id="menu-item-14152" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14152"><a href="https://infoguerre.fr/category/knowckers-articles/">Articles</a></li>
	<li id="menu-item-14153" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14153"><a href="https://infoguerre.fr/category/knowckers-dossiers/">Dossiers</a></li>
</ul>
</li>
<li id="menu-item-14161" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-14161"><a href="https://infoguerre.fr/qui-sommes-nous/">A propos</a>
<ul class="sub-menu">
	<li id="menu-item-14160" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14160"><a href="https://infoguerre.fr/qui-sommes-nous/">Qui sommes nous ?</a></li>
	<li id="menu-item-14247" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14247"><a href="https://infoguerre.fr/partenaires/">Nos Partenaires</a></li>
	<li id="menu-item-14246" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14246"><a href="https://infoguerre.fr/contact/">Nous contacter</a></li>
</ul>
</li>
<li id="menu-item-14245" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14245"><a href="https://infoguerre.fr/glossaire/">Glossaire</a></li>
</ul></div>		</div><!--#container-->
	</nav>
	<div id="cc_spacer"></div><!-- used to clear fixed navigation by the themes js -->  
	<div class="site-header">
		<div class="site-branding">
			<a class="home-link" href="https://infoguerre.fr/" title="Infoguerre" rel="home">
				<h1 class="site-title">Infoguerre</h1>
				<h2 class="site-description">Centre de reflexion sur la guerre economique</h2>
			</a>
		</div><!--.site-branding-->
	</div><!--.site-header-->
</header>
<div id="content" class="site-content">

	<div class="container">
		<div class="row">
			<div id="primary" class="col-md-8 content-area">
				<main id="main" role="main">

									
<article id="post-20339"  class="post-content post-20339 post type-post status-publish format-standard hentry category-rapports-de-force">

	
	
	<header class="entry-header">
		<span class="screen-reader-text">La guerre informationnelle autour du loup en France :  un rapport de force de longue durée</span>
					<h1 class="entry-title">La guerre informationnelle autour du loup en France :  un rapport de force de longue durée</h1>
		
				<div class="entry-meta">
			<h5 class="entry-date"><i class="fa fa-calendar-o"></i> <a href="https://infoguerre.fr/2019/12/guerre-informationnelle-autour-loup-france-rapport-de-force-de-longue-duree/" title="17 h 55 min" rel="bookmark"><time class="entry-date" datetime="2019-12-31T17:55:40+00:00" pubdate>31 décembre 2019 </time></a><span class="byline"></h5>
		</div><!-- .entry-meta -->
			</header><!-- .entry-header -->
			<div class="entry-content">
				<p>&nbsp;</p>
<p><img class="aligncenter" src="https://cdn.pixabay.com/photo/2017/04/13/13/18/wolf-2227541_960_720.jpg" alt="Loup, Forest, Sombre, Arrière Plan, Mystique, La Neige" width="505" height="338" /></p>
<p>&nbsp;</p>
<p>De par sa charge symbolique, le loup occupe une place particulière dans l’imaginaire et la culture française. Son retour et son expansion réveillent les peurs enfouies, car il est une réminiscence des temps anciens, quand il était craint et redouté. Mais dans une société qui s’est retirée des espaces ruraux en même temps qu’elle a développé une conscience écologique forte, il est devenu l’incarnation de la nécessité de sauvegarder la faune et la flore.</p>
<p>&nbsp;</p>
<p><strong>Un rapport de force créé par le retour du loup, et amplifié par son expansion</strong></p>
<p>Alors que l’espèce avait disparu du territoire français dans les années 1930, des loups ont été <a href="http://www.loupfrance.fr/suivi-du-loup/situation-du-loup-en-france/">observés en 1992[i]</a> au cœur du parc du Mercantour, dans les Alpes française. Il ne s’agissait pas d’une réintroduction artificielle, mais d’un phénomène naturel de migration et d’augmentation de la population de loups italiens. Bénéficiant de son statut d’espèce protégée (Convention de Berne ratifiée en 1990<a href="#_edn2" name="_ednref2">[ii]</a>, Directive habitat faune et flore, 1992<a href="#_edn3" name="_ednref3">[iii]</a>), le loup a depuis essaimé en France dans les régions montagneuses<a href="#_edn4" name="_ednref4">[iv]</a>.  Au point que l’on y compte plus de 500 individus aujourd’hui<a href="#_edn5" name="_ednref5">[v]</a>.  En peu de temps, le loup s’est trouvé au centre d’un conflit informationnel, opposant des enjeux économiques et écologiques. Dès 1994<a href="#_edn6" name="_ednref6">[vi]</a>, il s’est attaqué aux troupeaux d’ovins, généralement élevés en plein air. D’où la colère des éleveurs, à laquelle répondent divers mouvements de défense de l’animal. Cet affrontement larvé et de basse intensité dure encore, connaissant périodiquement des pics de tension.</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p><strong>Forcer l’État à agir dans son sens</strong></p>
<p>Ce conflit oppose deux camps aux contours bien définis, entre lesquels les autorités françaises sont écartelées. D’un côté se tiennent les éleveurs, essentiellement d’ovins, mais aussi de caprins. Ils sont soutenus dans leur combat par les syndicats de leur profession<a href="#_edn7" name="_ednref7">[vii]</a> et leurs moyens d’influence auprès des responsables politiques. Les éleveurs dénoncent le coût des attaques de loups sur le cheptel, qui représentent une perte financière importante, surtout pour les petits élevages. Au-delà, ils craignent pour leur métier et leur mode de vie, étroitement liés au pastoralisme. Leur principale revendication est l’autorisation d’abattre plus de loups, et ainsi cantonner l’animal aux espaces protégés, sans élevage. Cette mission revient aux chasseurs, alliés aux éleveurs, car pour eux le loup est un concurrent indésirable vis-à-vis du gibier. Sa présence serait aussi incompatible avec les activités humaines, comme la chasse, qui prennent de plus en plus d’espace.</p>
<p>En face, se trouvent une coalition hétéroclite, dont les membres, si ils sont liés par un combat commun, n’en divergent pas moins sur ses objectif. La composante principale, et la plus influente, en est le Collectif des Associations pour la Protection du Loup en France (CAP Loup). Cette dernière rassemble à la fois des structures locales et nationales<a href="#_edn8" name="_ednref8">[viii]</a>, liées exclusivement à la protection du loup ou à d’autres espèces. Leur but est la cohabitation entre loups et éleveurs, avec la fin de l’abattage des loups, afin de préserver la biodiversité. Ils se différencient ainsi des partisans du ré-ensauvagement (<em>rewilding</em>), qui désirent créer des espaces naturels vierges de toute présence et activité humaines, donc de pastoralisme et de chasse<a href="#_edn9" name="_ednref9">[ix]</a>. Enfin, les militants de la cause animale se sont emparés eux aussi de la question<a href="#_edn10" name="_ednref10">[x]</a>. Anti-spécistes, ils refusent le postulat selon lequel l’Homme serait une espèce supérieure aux autres animaux. Ils défendent les droits de ces derniers, face à l’humain qu’ils estiment être de trop dans l’écosystème.</p>
<p>La dimension économique est très présente dans ce rapport de force, même si elle peut être éclipsée par les enjeux écologiques. En effet, deux modèles économiques sont en opposition. Le premier est celui des éleveurs, qui repose sur l’exploitation ancienne et traditionnelle des animaux et des espaces naturels par l’homme. Le second traduit les préoccupations écologiques actuelles, misant sur l’écotourisme avec la préservation, et plus loin la régénération, des écosystèmes.</p>
<p>Le troisième acteur n’est autre que l’État, sur qui les deux camps font pression afin qu’il agisse dans le sens de leurs intérêts. Le loup est pour lui une charge financière. Ainsi, il subventionne l’installation de moyens de protections contre le prédateur, et verse des <a href="http://www.capital.fr/economie-politique/les-loups-ont-coute-25-millions-deuros-aux-finances-publiques-en-2018-1322364">indemnités</a> aux éleveurs qui perdent des <a href="http://lefigaro.fr/sciences/2017/06/30/01008-20170630ARTFIG00185-faut-il-tuer-les-loups.php">bêtes[xi]</a>. À côté, il a l’obligation de préserver le loup, espèce protégée aux niveaux européen et français. L’enjeu du rapport de force est alors d’amener les autorités françaises à prendre des mesures, en faveur ou contre le loup. Comment ?</p>
<p>&nbsp;</p>
<p><strong>Rallier l’opinion publique pour influencer sur les décisions de l’État</strong></p>
<p>A travers leurs actions, les deux camps poursuivent un même objectif : faire pression sur les autorités françaises, afin qu’elles adoptent et fassent appliquer une législation favorable ou non au loup. Le terrain d’affrontement est l’opinion publique, qu’il s’agit de rallier à sa cause en gagnant la guerre informationnelle contre l’autre camp. Pour cela, ennemis comme défenseurs du loup agissent pour créer un sentiment d’empathie auprès du public qui puisse leur donner l’avantage.</p>
<p>C’est ainsi que les éleveurs se présentent comme les victimes du loup, qui décime leurs troupeaux et attente donc à leurs moyens de subsistance. Ses attaques sont une charge financière, mais aussi psychologique pour les éleveurs. Sur un autre plan, il représente une menace pour leur mode de vie, et pour les traditions qui en font partie. Les éleveurs avancent que protéger leurs bêtes avec des murs de béton conduirait à la fin des pratiques séculaires de transhumance et de pastoralisme. De la sorte, le loup provoquerait à terme la disparition d’une partie du patrimoine paysan français.</p>
<p>À l’inverse, ses défenseurs identifient le loup à la victime. Dans leur logique, c’est l’animal qui subit la cruauté de l’homme (des éleveurs), qui l’a déjà fait disparaître une fois de France. Le loup serait la cible de peurs ancestrales aussi tenaces qu’irrationnelles, car héritées de nombreux siècles d’ignorance à son égard. Pourtant, il ne ferait que reprendre sa place naturelle dans l’écosystème, où l’homme est un corps étranger qui doit s’y adapter, ou s’effacer. En plus de l’arme de l’empathie, chaque camp fait appel au monde scientifique pour l’emporter. Les uns veulent démontrer la dangerosité du loup envers l’homme et ses activités, tandis que les autres cherchent à prouver que c’est le comportement de l’homme qui pose problème au milieu naturel.</p>
<p>C’est essentiellement sur Internet que se livre la bataille de l’information entre pro et anti-loup, et ce, malgré la tenue de manifestations à certaines occasions. Les éleveurs disposent de leurs propres <a href="http://leseleveursfaceauloup.fr/">sites d’information[xii]</a>, tout comme les <a href="http://www.cap-loup.fr/">défenseurs du loup[xiii]</a>. Sur ces médias, chacun expose ses arguments avec des études, des reportages et des témoignages, et tente de légitimer son combat. Bien que certains sites soient virulents (ceux des militants animalistes), la plupart adoptent un ton mesuré et policé. C’est sur les réseaux sociaux et les sites de partage de vidéos que l’affrontement devient direct, voire violent dans les propos. Les deux camps s’opposent à travers le partage de vidéos et photos parfois choquantes (brebis égorgées, loups abattus, …), accompagnées de commentaires souvent agressifs. C’est particulièrement le cas sur le réseau Twitter, où les deux camps et leurs soutiens respectifs bénéficient d’un espace d’expression particulièrement libre<a href="#_edn14" name="_ednref14">[xiv]</a>. De manière générale, la lutte de l’information a tourné à la guerre de positions. L’ État y distribue les points, mais sans donner l’avantage définitif à un camp ou l’autre.</p>
<p>&nbsp;</p>
<p><strong>Une guerre sans vainqueur ni vaincu, pour le moment</strong></p>
<p>Aucun camp ne sort aujourd’hui vainqueur de cet affrontement. Chacun peut remporter une victoire, sans toutefois prendre l’avantage dans la durée. Dernière en date, en mars 2019, le président Macron a annoncé que <a href="http://www.rtl.fr/actu/politique/emmanuel-macron-promet-que-davantage-de-loups-vont-pouvoir-etre-abattus-7797160637">jusqu’à 17 % de la population totale des loups pourront être abattus, au lieu de 12 %[xv]</a>. C’est une victoire tactique des éleveurs, mais elle ne leur suffit pas pour prendre l’ascendant sur le terrain stratégique.</p>
<p>La guerre informationnelle autour du loup se caractérise par sa longue durée et sa faible force, mais pouvant facilement s’emballer. Elle traduit le conflit entre deux visions de l’économie rurale. D’une part, celle reposant sur les activités traditionnelles, d’autre part celle qui prétend en réinventer de nouvelles, au nom de l’écologie. De la sorte, de son issue dépendra en partie le futur visage de l’agriculture française.</p>
<p>&nbsp;</p>
<p style="text-align: right;">Luc Sawaya</p>
<p>&nbsp;</p>
<p><a href="#_ednref1" name="_edn1">[i]</a><em>       Situation du loup en France, </em>Ministère de l’Agriculture et de l’Alimentation, Office national de la chasse et de la faune sauvage, 16 octobre 2019</p>
<p><a href="#_ednref2" name="_edn2">[ii]</a><em>      Convention relative à la conservation de la vie sauvage et du milieu naturel de </em>l’Europe, Conseil de l’Europe, 1979, Annexe II, p. 38</p>
<p><a href="#_ednref3" name="_edn3">[iii]</a><em>     Directive 92/43/CEE</em>, Conseil des Communautés Européennes, 1992, Annexe II, p. 24</p>
<p><a href="#_ednref4" name="_edn4">[iv]</a>    Des Alpes, vers le Massif Central et les Pyrénées, ainsi que vers le Jura et les Vosges.</p>
<p><a href="#_ednref5" name="_edn5">[v]</a>     Environ 527. <em>Op. cit. Situation du loup en France</em></p>
<p><a href="#_ednref6" name="_edn6">[vi]</a><em>    La lettre du CGAAER n°78</em>, Ministère de l’Agriculture, de l’Agroalimentaire et de la Forêt, Conseil Général de l’Alimentation, de l’Agriculture et des Espaces Ruraux, mai 2013, p. 4</p>
<p><a href="#_ednref7" name="_edn7">[vii]</a>   Notamment la Fédération Nationale des Syndicats d’Exploitants Agricoles, active à travers la  Fédération Nationale Ovine. La Confédération Agricole et les Jeunes Agriculteurs sont eux aussi impliqués.</p>
<p><a href="#_ednref8" name="_edn8">[viii]</a>  41 associations en tout, toutes engagées pour la préservation des animaux.</p>
<p><a href="#_ednref9" name="_edn9">[ix]</a>    Les principales sont Action Nature Rewilding France, et Rewilding Europe</p>
<p><a href="#_ednref10" name="_edn10">[x]</a>     Regroupés dans de nombreux groupes, comme 269 Life France, Action Directe Animaliste ou encore le Collectif contre l’Expérimentation et l’Exploitation Animale</p>
<p><a href="#_ednref11" name="_edn11">[xi]</a>    21,4 millions d’euros en 2016, 25 millions en 2018. Sources : JOURDAIN Benoît, « Faut-il tuer les loups »<em>, </em>Le Figaro, publié le 30/06/2017, mis à jour le 26/10/2017 et ROMANACCE Thomas, « Les loups ont coûté 25 millions d’euros aux finances publiques en 2018 », Capital, publié le 08/01/2019,</p>
<p><a href="#_ednref12" name="_edn12">[xii]</a>   Cf par-exemple le site <em>Les éleveurs face au loup</em>, émanation de la Fédération Nationale Ovine</p>
<p><a href="#_ednref13" name="_edn13">[xiii]</a>  À l’exemple de CAP Loup, qui fédère beaucoup d’initiatives</p>
<p><a href="#_ednref14" name="_edn14">[xiv]</a>  On y voit les pro- et les anti-loup s’affronter via les comptes officiels des associations et fédérations, et entre les deux camps de nombreuses personnes qui prennent partie en relayant des photos, articles, etc.</p>
<p><a href="#_ednref15" name="_edn15">[xv]</a><a href="https://www.rtl.fr/actu/politique/emmanuel-macron-promet-que-davantage-de-loups-vont-pouvoir-etre-abattus-7797160637">   www.rtl.fr/actu/politique/emmanuel-macron-promet-que-davantage-de-loups-vont-pouvoir-etre-abattus-7797160637</a></p>
<div class='yarpp-related'>
<p>Articles similaires :</p><ol>
<li><a href="https://infoguerre.fr/2017/12/services-secrets-ouvrages-chinois-russe-algerie-vietnam/" rel="bookmark" title="Services secrets : les ouvrages à lire">Services secrets : les ouvrages à lire </a></li>
<li><a href="https://infoguerre.fr/2017/04/bras-de-fer-entre-le-maroc-et-l%e2%80%99union-europeenne/" rel="bookmark" title="Bras de fer entre le Maroc et l’Union Européenne">Bras de fer entre le Maroc et l’Union Européenne </a></li>
<li><a href="https://infoguerre.fr/2017/11/chine-bloque-uber/" rel="bookmark" title="La Chine bloque Uber">La Chine bloque Uber </a></li>
<li><a href="https://infoguerre.fr/2017/11/laffrontement-russo-americain-question-energetique-europeenne-cas-gazoduc-nord-stream-2/" rel="bookmark" title="L’affrontement russo-américain sur la question énergétique européenne : le cas du gazoduc Nord Stream 2">L’affrontement russo-américain sur la question énergétique européenne : le cas du gazoduc Nord Stream 2 </a></li>
<li><a href="https://infoguerre.fr/2018/03/rapport-de-force-entre-gouvernement-bresilien-societe-civile-a-propos-de-foret-amazonienne/" rel="bookmark" title="Le rapport de force entre le gouvernement brésilien et la société civile à propos de la forêt amazonienne">Le rapport de force entre le gouvernement brésilien et la société civile à propos de la forêt amazonienne </a></li>
</ol>
</div>

							</div><!-- .entry-content -->

	<footer class="entry-footer">
		<hr><div class="row"><div class="col-md-6 cattegories"><span class="cat-links"><i class="fa fa-folder-open"></i>
		 <a href="https://infoguerre.fr/category/rapports-de-force/" rel="category tag">Rapports de Force</a></span></div></div>	</footer><!-- .entry-footer -->
</article><!-- #post-## -->
				</main><!-- #main -->
				<div class="post-navigation" style="display:none;">
						<nav class="navigation" role="navigation">
		<h2 class="screen-reader-text">Post navigation</h2>
		<div class="nav-links">
			<div class="row">
			<!-- Get Next Post -->
			
						<div class="col-md-6 next-post">
			<a class="" href="https://infoguerre.fr/2020/01/laffrontement-informationnel-entre-credit-suisse-lunion-banques-suisses/"><span class="next-prev-text"><i class="fa fa-angle-left"></i>
 Suivant</span><br>L&rsquo;affrontement informationnel entre le Crédit Suisse et l&rsquo;Union des Banques Suisses</a>
			</div>
						
			<!-- Get Previous Post -->
			
							<div class="col-md-6 prev-post">
				<a class="" href="https://infoguerre.fr/2019/12/lafrique-subsaharienne-opter-politique-protectionniste-systeme-de-libre-echange/"><span class="next-prev-text">Précédant<i class="fa fa-angle-right"></i>
</span><br>L’Afrique Subsaharienne doit -elle opter pour une politique protectionniste ou un système de libre échange ?</a>
				</div>
						
			</div>
		</div><!-- .nav-links -->
	</nav><!-- .navigation-->
					</div>
				<div class="post-comments" style="display:none;">
					Comments are closed.				</div>
							</div><!-- #primary -->
			<div id="secondary" class="col-md-4 sidebar widget-area" role="complementary">
		<aside id="yarpp_widget-2" class="widget widget_yarpp_widget"><h4 class="widget-title">Articles similaires</h4><div class='yarpp-related-widget'>
<ol><li><a href="https://infoguerre.fr/2017/12/services-secrets-ouvrages-chinois-russe-algerie-vietnam/" rel="bookmark">Services secrets : les ouvrages à lire</a></li><li><a href="https://infoguerre.fr/2017/04/bras-de-fer-entre-le-maroc-et-l%e2%80%99union-europeenne/" rel="bookmark">Bras de fer entre le Maroc et l’Union Européenne</a></li><li><a href="https://infoguerre.fr/2017/11/chine-bloque-uber/" rel="bookmark">La Chine bloque Uber</a></li><li><a href="https://infoguerre.fr/2017/11/laffrontement-russo-americain-question-energetique-europeenne-cas-gazoduc-nord-stream-2/" rel="bookmark">L’affrontement russo-américain sur la question énergétique européenne : le cas du gazoduc Nord Stream 2</a></li><li><a href="https://infoguerre.fr/2018/03/rapport-de-force-entre-gouvernement-bresilien-societe-civile-a-propos-de-foret-amazonienne/" rel="bookmark">Le rapport de force entre le gouvernement brésilien et la société civile à propos de la forêt amazonienne</a></li></ol>
</div>
</aside><aside id="search-2" class="widget widget_search"><h4 class="widget-title">Recherche</h4>
<form role="search" method="get" class="search-form" action="https://infoguerre.fr/">
	<label>
		<span class="screen-reader-text">Search for:</span>
		<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" title="Search for:" />
	</label>
	<button type="submit" class="search-submit"><span class="screen-reader-text">Search</span></button>
</form>
</aside><aside id="rss-2" class="widget widget_rss"><h4 class="widget-title"><a class="rsswidget" href="http://www.ege.fr/index.php/actualites/feed/rss/blog.feed"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://infoguerre.fr/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="">Actualités EGE</a></h4></aside><aside id="do-etfw-2" class="widget widget-do-etfw">					<h4 class="widget-title">Tweets</h4>		
		<a class="twitter-timeline" data-height="400" data-theme="light" data-link-color="#3b94d9" data-border-color="#f5f5f5" data-chrome="noheader nofooter" href="https://twitter.com/ege_fr">Tweets by @ege_fr</a>
</aside><aside id="categories-2" class="widget widget_categories"><h4 class="widget-title">Catégories</h4>		<ul>
	<li class="cat-item cat-item-4394"><a href="https://infoguerre.fr/category/conquetes-de-marche/" >Conquêtes de Marché</a>
</li>
	<li class="cat-item cat-item-4499"><a href="https://infoguerre.fr/category/cyber/" >Cyber</a>
</li>
	<li class="cat-item cat-item-4393"><a href="https://infoguerre.fr/category/debats/" >Débats</a>
</li>
	<li class="cat-item cat-item-4391"><a href="https://infoguerre.fr/category/influence-normative-et-culturelle/" >Influence Normative et Culturelle</a>
</li>
	<li class="cat-item cat-item-1001"><a href="https://infoguerre.fr/category/knowckers-articles/" title="Articles Knowckers">Knowckers &#8211; Articles</a>
</li>
	<li class="cat-item cat-item-1004"><a href="https://infoguerre.fr/category/knowckers-dossiers/" title="Dossiers Knowckers">Knowckers &#8211; Dossiers</a>
</li>
	<li class="cat-item cat-item-4396"><a href="https://infoguerre.fr/category/medias-et-reseaux-sociaux/" >Médias et Réseaux Sociaux</a>
</li>
	<li class="cat-item cat-item-4390"><a href="https://infoguerre.fr/category/problematiques-de-puissance/" >Problématiques de Puissance</a>
</li>
	<li class="cat-item cat-item-4389"><a href="https://infoguerre.fr/category/rapports-de-force/" >Rapports de Force</a>
</li>
	<li class="cat-item cat-item-4500"><a href="https://infoguerre.fr/category/resilience/" >Résilience</a>
</li>
	<li class="cat-item cat-item-4501"><a href="https://infoguerre.fr/category/securite-nationale/" >Sécurité nationale</a>
</li>
	<li class="cat-item cat-item-4395"><a href="https://infoguerre.fr/category/strategies/" >Stratégies</a>
</li>
	<li class="cat-item cat-item-4392"><a href="https://infoguerre.fr/category/theories-et-doctrines/" >Théories et Doctrines</a>
</li>
		</ul>
</aside></div><!-- #secondary .widget-area -->


		</div> <!--.row-->
	</div><!--.container-->
		</div><!-- #content -->
	<footer id="colophon" class="site-footer" role="contentinfo">
		<div class="row site-info">
			&copy; 2020			<span class="sep"> | </span>
			 			<a href=" https://wordpress.org/" >WordPress</a>
			<span class="sep"> | </span>
			Theme: <a href="https://wordpress.org/themes/nisarg/" rel="designer">Nisarg</a>			<span class="sep"> | </span>
			<a href='https://infoguerre.fr/mentions-legales/'>Mentions légales</a>		</div><!-- .site-info -->
	</footer><!-- #colophon -->
</div><!-- #page -->
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/infoguerre.fr\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Merci de confirmer que vous n\u2019\u00eates pas un robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://infoguerre.fr/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.9'></script>
<script type='text/javascript' src='https://infoguerre.fr/wp-content/themes/nisarg/js/bootstrap.js?ver=4.9.3'></script>
<script type='text/javascript' src='https://infoguerre.fr/wp-content/themes/nisarg/js/navigation.js?ver=4.9.3'></script>
<script type='text/javascript' src='https://infoguerre.fr/wp-content/themes/nisarg/js/skip-link-focus-fix.js?ver=4.9.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var screenReaderText = {"expand":"expand child menu","collapse":"collapse child menu"};
/* ]]> */
</script>
<script type='text/javascript' src='https://infoguerre.fr/wp-content/themes/nisarg/js/nisarg.js?ver=4.9.3'></script>
<script type='text/javascript' src='https://infoguerre.fr/wp-content/plugins/easy-twitter-feed-widget//js/twitter-widgets.js?ver=1.0'></script>
<script type='text/javascript' src='https://infoguerre.fr/wp-includes/js/wp-embed.min.js?ver=4.9.3'></script>

			<div id="cookie-notice" role="banner" class="cn-bottom bootstrap" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">Nous utilisons des cookies pour vous garantir la meilleure expérience sur notre site. Si vous continuez à utiliser ce dernier, nous considérerons que vous acceptez l'utilisation des cookies.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie button bootstrap">Ok</a>
				</div>
			</div></body>
</html>